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Introduction

Welcome to Teknimedia s PC152-2003 —I ntermediate Spreadsheets 2! This guide has been
developed to provide instructors and trainers using PC152-2003 in educational and training
settings with additional information and materials related to the course. We encourage you to use
these materials to better understand the content covered in the course and to enhance the learning
experiences of your students.

Following is an overview of the materialsincluded in this guide.

Learning Objectives

This section of the guide provides you with alist of learning objectives covered by PC152-2003.

Course Table of Contents

This section provides you with alist of all the lessons, interactive exercises and quizzes provided
in PC152-2003.

Lesson Text

The PC152-2003 Guide provides you with the full text of all course lessons.

Frequently Asked Questions

PC152-2003 includes a wealth of additional information presented in the FAQ section of each
lesson. PC152-2003 FAQs relate specifically to the content of the lesson and provide students
with an additional source of information related to the topics being covered. The PC152-2003
Guideincludes full text of the FAQs included in each lesson.

Test Materials

The PC152-2003 Guide includes awritten Pre/Post-Test, answer key, answer sheets and text of
the two course quizzes included on the PC152-2003 CD. The Pre/Post-Test and course quizzes
are based on the material presented in the PC152-2003 lessons - not the Frequently Asked
Questions.

Pre/Post Test Questions, Answer Key and Student Answer Sheets
To assist you with measuring student progress, the PC152-2003 Guide includes awritten

Pre/Post-Test plus the corresponding answer key and student answer sheets. This Pre/Post-Test
consists of 30 questions. The questions used in the Pre/Post-Test represent variations or
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modifications of the questions used in the two quizzes included in PC152-2003. For most test
items, the wording of the question has been atered from that used in the PC152-2003 Quiz
and/or the order of the choices given has been rearranged. The written test questions should be
collected from students after the pre and post-tests are administered. The order of test itemsin
the Pre/Post Test differs from the order used in the PC152-2003 quizzes.

Course Quizzes - Questions & Answers

PC152-2003 includes two quizzes. The PC152-2003 Guide includes the text of the questions,
choices and correct answers for these quizzes. The first time a student takes a PC152-2003 quiz,
his’her score is recorded. While he/she can review the quiz questions (and should be encouraged
to do s0), his’her score will not be changed if the quiz is taken again. We recommend that you
use the score achieved on the written Post-Test as the final measure of student mastery of the
topic.
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Learning Objectives

Upon the completion of PC152-2003 - INTERMEDIATE SPREADSHEETS 2, the learner shall
be able to:

« Wraptextinacdll.

« Change the orientation of datain acell.

« Apply borders and shading to cells.

« Create styles and apply them to cells.

« Apply AutoFormatsto cells.

« Insert clip art pictures in aworksheet, and move and resize them.
« Add drawings to aworksheet and move and resize them.

« Insert page breaks in a worksheet.

« View aworksheet in the Page Break Preview mode.

« Add aheader and footer to aworksheet.

« Hide and unhide rows and columns.

- Sort data based on asingle or multiple criteria.

« Defineaprint areawithin a worksheet.

« Scale aworksheet to print on a specific number of pages.

« Print gridlines and repeat rows and columns on each sheet.
« Create charts based on aworksheet's data.

« Modify achart's type and elements.

« Draw conclusions from aworksheet's data and charts.
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Lesson Text
I ntroduction

The course you' re about to take, will teach you intermediate spreadsheets skills.
This courseis designed for intermediate level computer users. Its prerequisites are “PC150-
Basic spreadsheets,” “PC151- Intermediate spreadsheets 1,” or equivalent knowledge and skills.

This course will teach you additional intermediate level skills for working with spreadsheets.
You'll learn how to:

« Wrap TextinaCdll

« Change Data Orientation

« Add Cell Borders

« Add Cell Backgrounds

« Apply Styles

«  Apply AutoFormats

« Insert Clip Art

« Add Drawings

« Insert Page Breaks

« Add Headers and Footers
+ Hide Rows and Columns
- Sort Data

« DefineaPrint Area

«  Set Print Options

« Create and Modify Charts
« and Interpret Data and Charts

Let’s begin!

Wrap Text

Y ou can use the “Wrap Text” option, to display along text in asingle cell, using multiple lines.
Sometimes, when the text in acell istoo long to fit in it, for example this cell, only part of the
text will be displayed, because the next cell contains data, preventing the text from spilling into
it.

Y ou can make the whole text appear in the cell by setting the cell’s “Wrap Text” option. First
select the cell, and then select “Cells’ from the “Format” menu. The “Format Cells’ dialog box
will open. Click on the “Alignment” tab. The “Alignment” panel will move to the front. Simply
turn on the “Wrap text” checkbox, and click on OK. The whole text will appear in the cell in

multiple lines. The cell’ s height will be automatically adjusted to fit all the lines.

Data Orientation
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Y ou can make your worksheet ook more interesting, by changing the orientation of the data.

Let’s change the orientation of the datain these cells. To change the orientation of the cells' data,
first select the cells, and then select “ Cells’ from the “Format” menu. The “Format cells’” dialog
box will open. Click on the “ Alignment” tab. The “Alignment” panel will move to the front.

The arealabeled “Orientation” contains elements that let you change the data’ s orientation. If
you click on the box to the left, the data will appear vertically. Y ou can make the data appear at
an angle, by dragging the red marker in the box on the right. For example, if you drag the marker
below the center line, the datawill tilt down. If you drag the marker above the center line, the
datawill tilt up. Thetilt angleis shown in the “Degrees’ text box below. Y ou can also enter a
specific anglein the box. Let’s set the tilt angle to 45 degrees. Once you' ve specified the desired
orientation, click on OK. The datain the cells will be oriented as specified.

Borders
Y ou can make cells stand out in the worksheet, by adding borders to them.

Let’s add borders to these cells. To add borders, first select the cells. Then select “Cells’ from
the “Format” menu. The “Format Cells’ dialog box will open. Click on the “Border” tab. The
“Border” panel will move to the front.

The panel contains an arealabeled “Line,” which contains different line styles that you can use
for the border. Simply select the desired line style, for example this one.

The“Line’ areaalso contains a“Color” drop down list that lets you select a color for the border
line. The default selection, “ Automatic,” normally corresponds to black. Y ou can select the
desired color, for example this one, by simply clicking on it.

The “Presets’ area contains buttons corresponding to predefined borders. The “None” button
removes any existing cell borders. If you click on the “Outline” button, a border will appear
around the selected cells, as shown in the preview pane. If you click on the “Inside” button, a
border will also appear between the cells.

Y ou can modify individual border lines using the buttons around the preview pane. For example,
you can remove the top border by clicking on the “Top Border” button. Y ou can add the top
border back in by clicking on the button again. Similarly, you can remove the right border by
clicking on the “Right Border” button, and you can add the border back in by clicking on the
button again.

Y ou can also modify the borders by clicking on them in the preview pane. For example, you can
remove the inside border by simply clicking on it, and you can add the border back in by clicking
onit agan.

Once you' ve specified the desired border, click on OK. Now if you deselect the cells, you'll see
that they appear with the border you specified.
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Backgrounds
Y ou can make your worksheet |ook more attractive, by adding backgrounds to the cells.

Let’s add a background to these cells. As usudl, first select the cells. Then select “Cells’ from the
“Format” menu. The “Format Cells’ dialog box will open. Click on the “Patterns’ tab. The
“Patterns’ panel will move to the front. This panel contains a variety of background colors.
Select the desired color, for example this one.

The panel also contains a“Pattern” drop-down list, which lets you apply a pattern to the
background. Thislist contains avariety of predefined patterns. The default patternis"plain.”
Let’ s leave the pattern unchanged.

Once you’ ve specified the desired background, click on OK. Now if you deselect the cells, you'll
see that they appear with the background you specified.

Styles

“Style” refersto a combination of format settings including Number Format, alignment, font,
border, and background. Y ou can create a style consisting of the desired format settings, and
apply them to any cell in the worksheet at once.

To create a style, first select “Style” from the “Format” menu. The “ Style” dialog box will open.
The dialog box contains adrop down list labeled “ Style Name.” This list contains the available
styles. The default styleis“Normal.” The style's format settings are displayed under it. Each
format has a check box next to it. By default the check boxes are turned on, meaning the format
isincluded in the style. Y ou can remove a format that you don’t want to be included in the style,
for example this one, by ssimply turning off its check box. The format won’t be included in the
style.

Y ou can add a new style consisting of a different combination of format settings, by first clicking
on the “Modify” button. The “Format Cells’ dialog box will open. Y ou can select the desired
format settings in the appropriate panels of this dialog box. For example, you can go to the
“Font” panel, and select the font settings you like. Similarly, you can go to the “Border” panel,
and select the border you like. Once you’ ve specified the desired format settings, click on “OK.”
The settings you selected will be included in the style.

Y ou can save the settings as a new style, by first entering aname for it in the “ Style name” text
box, for example this name. Once you’ ve entered the name, click on the “Add” button. The style
will be added to the list of available styles. Y ou can then close the dial og box.

Now, you can apply the new style you created to any part of the worksheet. For example, let’s

apply the style to these cells. As usual, first select the cells. Then, select “ Style” from the
“Format” menu. Again, the “ Style” dialog box will appear. Simply open the “ Style Name” list,
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select the style you created, and click on “OK.” Now if you deselect the cells, you'll see that the
style you specified has been applied to the cells.

AutoFor mats

Excel provides various ready-to-use, professionally designed formats, referred to as
“ AutoFormats,” that you can quickly apply to your worksheet.

Let’sapply an “ AutoFormat” to this worksheet. First select the cells you want to format, for
example these cells. Then select “ AutoFormat” from the “Format” menu. The “ AutoFormat”
dialog box containing the list of available “ AutoFormats” will open. Y ou can scroll down the
list, and select the “ AutoFormat” you like, for example this one.

Each “ AutoFormat” has a set of format options associated with it. Y ou can view the selected
“AutoFormat’s” options, by clicking on the “Options” button. A set of formats will appear under
“Formats to apply.” Each format has a checkbox next to it, indicating whether or not it will be
applied as part of the “AutoFormat.” By default, all check boxes are selected meaning all formats
in the “ AutoFormat” will be applied. Y ou can remove aformat, for example “Alignment,” by
simply turning off its check box. The “ AutoFormat’s’ alignment settings won'’t be applied to the
cells, but its other formats will be applied.

Once you' ve selected the desired AutoFormat and its format options, click on “OK.” Now if you
deselect the cells, you' |l see that they appear with the specified “ AutoFormat.”

Clip Art

Excel includes a collection of professionally designed images, referred to as“Clip Art.” You can
insert any clip art image that you like in your worksheet.

Let'sinsert aclip art image in thisworksheet. To insert clip art, first select the cell where you
want the image to appear, for example here. Then select “Picture” from the “Insert menu,” and
select “Clip Art” from the sub-menu. The “Clip Art” task pane will opento let you find and
insert the desired clip. You can find a clip by first entering its description in the “ Search for” box
at the top of the pane. For example, let’slook for this clip.

The task pane contains a“ Search in” drop-down list that lets you specify the locations to search
for the clip. The default selection is, “ Everywhere,” which means all the locations containing
clipswill be searched. Let’s keep the default selection.

The pane a so contains a“Results should be” drop-down list that |ets you specify the type of clip
to search for. Thelist includes various types of mediaclips, with "Clip Art" selected by default.
Let's leave the other types deselected and use the default selection.

Once you' ve specified the desired search parameters, click on the “Go” button. Excel will find

and display alist of clip art images based on your specifications. Y ou can scroll through these
images and simply click on the one you like, for example this one.
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The image will appear in the worksheet. Y ou can then close the “Clip Art” task pane.

The image will be automatically selected and have small circles around it to let you resize and
rotate it as desired. Y ou can drag the side circles to change the image’ s width, drag the top and
bottom circles to change its height, and drag the corner circles to change its height and width at
the same time. Y ou can also rotate the image, by dragging the green circle in the desired
direction. In addition, you can move the image anywhere in the worksheet, by simply dragging it
to the desired location. Once the image appears the way you want, you can deselect it.

Drawing

Excdl letsyou easily draw various lines, shapes, and objectsin your worksheet. Let's add some
drawings to this worksheet.

To create adrawing, you must first display the "Drawing" toolbar by selecting "Toolbars' from
the "View" menu, and then select "Drawing" from the submenu. The "Drawing" toolbar will
appear. Thistoolbar contains various buttons that |et you add the desired drawing to the
worksheet.

Let'sdraw somelines. You can draw aregular line by first clicking on the "Line" button. Then,
click where you want to start the line, for example here. Now, drag the pointer to draw the
desired line, and release the mouse button. The line will be placed in the worksheet. 1t will be
automatically selected as indicated by the small circles displayed on its ends. Y ou can desel ect
the line by clicking anywhere outside it.

Y ou can also draw an arrow by first clicking on the "Arrow" button. Then, simply click at the
desired location and drag to draw the arrow. The arrow will be placed in the worksheet.

Now, let's draw some shapes. Y ou can draw arectangle by first clicking on the "Rectangle”
button. Then, click and drag as before to draw the desired rectangle. Y ou can use the "Rectangl€"
button to aso draw a square. Y ou would just need to hold down the Shift key while dragging.
The result will be a perfect square.

Similarly, you can draw an oval by first clicking on the "Oval" button. Then, click and drag to
draw the desired oval. You can use the "Oval" button to also draw acircle. As before, simply
hold down the Shift key while dragging. The result will be a perfect circle.

The "Drawing" toolbar also contains an "AutoShapes' button that lets you draw a variety of other
objects. If you click on this button, a menu of drawing categories will appear. Y ou can view the
drawingsin a category, for example this one, by simply moving the mouse pointer over it. The
drawings in the category will be displayed. Y ou can then draw the desired object, for example
thisone, by first selecting it. Then, click and drag to draw the object.

Y ou can easily modify the drawings that you create. Y ou can move adrawing, for example this
one, by simply dragging it to the desired location.
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Y ou can resize adrawing, for example this one, by first selecting it. Small circles will appear
around the object to let you change its size. Y ou can drag the side circles to change the drawing's
width, drag the top or bottom circles to change its height, and drag the corner circles to changeits
height and width at the same time.

Y ou can also add color to adrawing. To add color to aline, for example this one, first select it.
Then click on the Down arrow to the right of the "Line Color" button, and select the desired
color, for example this one. The line's color will change to the one you selected. To fill an object
with acolor, for example this object, again first select it. Then click on the Down arrow to the
right of the "Fill Color" button, and select the desired color, for example this one. The object will
be filled with the selected color.

Page Breaks

If aworksheet istoo large to be printed on one page, Excel will insert automatic horizontal and
vertical page breaks in the worksheet. The page breaks will divide the worksheet, into multiple
pages. Y ou can aso insert amanual page break at a specific location in the worksheet, to make
the data, which followsit, start on a new page.

Let’sinsert some page breaks in this worksheet. For example, let’ sinsert a horizontal page break
here, to make the data below it start on anew page. To insert a horizontal page break, first select
the row below where you want the page break to be placed. Then, select “Page Break” from the
“Insert” menu. A page break will be inserted above the selected row. Now let’ s insert another
horizontal page break here. As before, first select the row below where you want the page break
to be placed, and again select “Page Break” from the “Insert menu. A page break will be inserted
at the specified location.

Now let’sinsert avertical page break here, to make the datato its right start on anew page. To
insert avertical page break, first select the column to the right of where you want the page break
to be placed. Then select “Page Break” from the Insert menu. A page break will be inserted to the
left of the selected column. Now let’s insert another vertical page break, for example here. As
before, select the column to the right of where you want to the page break to be placed, and again
select “Page Break” from the “Insert” menu. A page break will be inserted at the location you
specified.

Y ou can view how the page breaks divide the worksheet into different pages, by selecting “ Page
Break Preview” from the “View” menu. The worksheet will appear in reduced size, with the
page breaks displayed as blue lines. Y ou can then see how the worksheet is divided into multiple
pages by the page breaks. Y ou can go back to the normal view, by simply selecting “Normal”
from the “View” menu.

Y ou can easily remove the page breaks that you inserted in the worksheet. To remove a

horizontal page break, for example this one, first select the row below it. Then select “Remove
Page Break” from the “Insert” menu. The page break will be removed. To remove a vertical page
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break, for example, this one, first select the column to its right, and again select “Remove Page
Break” from the “Insert” menu. The page break will be removed.

Header and Footer

Excdl lets you enter information about your spreadsheet, in two predefined areas at the top and
bottom of a page. The top areaisreferred to, as the “Header,” and the bottom areaisreferred to,
asthe “Footer.” The header and footer are used to display information such as the spreadsheet’s
title, date, or page number. The information entered in the header and footer will be printed on
al the pages of the spreadsheet.

Let's add aHeader and Footer to this worksheet. To add a Header and Footer, first select
“Header and Footer” from the “View” menu. The “Page Setup” dialog box will appear with the
“Header and Footer” panel in front. The dialog box contains two drop-down lists, labeled
“Header,” and “Footer.” Y ou can use these lists to quickly add a predefined header or footer to
the worksheet.

Let’susethe “Header” list to add a header. The list contains different information related to the
spreadsheet that can be inserted in the header. Simply select the desired information, for example
this one. The header will be shown at the top of the dialog box asit would appear on the actual

page.

The dialog box also contains a“ Custom Header,” and a “Custom Footer” button. Y ou can use
these buttons to add a specific header or footer that you like. Let’s click on the “ Custom Footer”
button to add afooter. The “Footer” dialog box will open. This dialog box contains three text
boxes that let you enter information in the left, center, and right of the footer. Y ou can simply
typein the desired information in the appropriate box. For example, let’ s type thistext in the
Center box.

The dialog box also contains a set of buttons that let you format the footer and add predefined
information to it. Let’s use the “Date” button to insert the date in the left part of the footer. First
click on the left text box, and then click on the “Date” button. The “Date” function will appear in
the box, indicating that the current date will be displayed in the footer.

Now let’s use the “ Page Number” button, to insert the page number in the right part of the footer.
As before, first click on the right text box, and then simply click on the “Page Number” button.
The “Page Number” function will be inserted in the box, indicating that the page number will be
displayed in the footer.

Once you’' ve entered the desired information in the footer, click on “OK.” The footer will be
displayed at the bottom of the dialog box as it would appear on the actual page. Once you've
added the desired header and footer click on “OK.”

The header and footer that you added won't be displayed in the Normal view. However, they will

appear when the worksheet is printed. Y ou can preview how the worksheet will be printed, by
selecting “Print Preview” from the “File” menu. Y ou can then see the header and footer as they
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would appear in print. Once you’ ve previewed the worksheet, you can exit “ Print Preview” by
clicking on the “Close” button.

Hiding Rowsand Columns

Y ou can make your worksheet less crowded and easier to view by hiding some of its rows and
columns.

Let’s hide some of the rows in this worksheet, for example these rows. To hide a group of rows,
first select them by dragging over their row numbers. Then select “Row” from the “Format”
menu, and select “Hide” from the submenu. The rows will disappear from the worksheet.

Now let’s hide these columns. Again, first select the columns by dragging over their column
letters. Then select “ Column” from the “Format” menu, and select “Hide” from the submenu.
The columns will disappear.

Hiding rows and columns doesn’t actually remove them from the worksheet, or affect any
formulas and functions referring to their cells. The hidden rows and columns just won't be
displayed or printed.

Y ou can tell which rows and columns are hidden, by looking at the row numbers and column
letters. For example, if you look at the row numbers, you'll see that they jump from 5to 9,
indicating that rows 6 through 8 are hidden. Similarly, if you look at the column letters, you'll
see that they jump from C to F, indicating that columns D and E are hidden.

Y ou can easily make the hidden rows and columns reappear in the worksheet. To display the
hidden rows, first select the rows above and below them. Then select “Row” from the “Format”
menu, and select “Unhide”’ from the submenu. The rows will reappear.

To display the hidden columns, first select the columnsto their left and right. Then select
“Column” from the “Format” menu, and select “Unhide’ from the submenu. The columns will

reappear.
Sorting Data
Y ou can sort the data in aworksheet to make it more organized and easier to analyze.

Let’s sort thisworksheet’ s data. First, let’s sort the namesin this column. To sort the datain a
column, first select one of its cells, for example this one. Then click on one of the two sort
buttons on the Standard toolbar: “ Sort Ascending,” and “ Sort Descending.” These buttons sort
different types of datain particular orders. The “ Sort Ascending” button sorts text al phabetically
from A to Z, numbers from low to high, and dates from old to new. The “ Sort Descending”
button sorts the datain the reverse order. It sortstext from Z to A, numbers high to low, and
dates from new to old. Let’s click on the “Sort Ascending” button. The names in the column will
be sorted from A to Z. The datain the adjacent columns’ will be automatically reordered to keep
their relationship with the datain the sorted column. Y ou can easily reverse the sort order, by
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clicking on the “ Sort Descending” button. The names will be sorted from Z to A, and the datain
the adjacent columns will be reordered accordingly.

Y ou can sort a column of numbers or dates in the same way. For example, you can sort the
numbers in this column, by first selecting one of its cells, and then clicking on the desired sort
button, for example “ Sort Ascending.” The numberswill be sorted from low to high. Similarly,
you can sort the dates in this column, by first selecting one of its cells, and then clicking on the
desired sort button, for example “ Sort Descending.” The dates will be sorted from new to old.

Y ou can also sort the datain multiple columns at the same time. Thisis useful if the same entry
in one column corresponds to different entries in another column. Y ou can then sort the datain
the first column, and sort the corresponding data in the second column, in the desired order as
well.

Let’s sort the names and test scores at the same time. To sort the data in more than one column,
first select acell in one of the columns, for example this cell. Then select “ Sort” from the “ Data”
menu. The “Sort” dialog box will open. The selected cell and all those in its adjacent rows and
columns will be highlighted. However, the row containing the column headers won't be selected.
The “Sort” dialog box has an area at the bottom, labeled “My datarange has.” This area contains
two radio buttons. “Header row” and “No header row.” The “Header row” button is turned on,
indicating the selected cells have a header row which should not be included in the sort.

Y ou can sort the selected cells, using the drop down listsin the dialog box. Y ou should use the
list labeled “Sort By” to specify the column that you want to sort first. The list displays the
names of the selected columns. Select the first column you want to sort. The list has two radio
buttons to its right that let you specify the desired sort order for the column. The "Ascending"
button is turned on by default. Let’s sort the column in this order.

Y ou should use the middle list, labeled “ Then by” to specify the second column to sort. Simply
select the desired column from the list. Let’s change this column’s sort order to “Descending.”

Y ou can use the bottom list, labeled “Then by” to specify athird column to sort. If you don’t
want to sort another column, leave the list blank.

Once you' ve made the desired selections, click on “OK.” The datawill be sorted as you
specified. The names will be sorted, from A to Z, and the scores for each name will be sorted
from high to low.

Print Area

Y ou can make Excel always print a specific part of the worksheet, by setting a*“Print Area.”
Let'sset a“Print Area’ in this worksheet to print these cells. To set a“Print Area,” first select
the desired cells. Then select "Print Area" from the “File” menu, and select "Set Print Area" from

the submenu. A dashed border will appear around the cells indicating they’ ve been included in
the print area. Now if you click on “Print”, only the print area of your worksheet will be printed.
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Y ou can remove the “Print Ared’ in order to print the other parts of the worksheet. To remove
the “Print Area,” ssimply select "Print Ared" from the "Fil€" menu, and select "Clear Print Area’
from the submenu. The print areawill be removed.

Print Scaling

Y ou can make your worksheet print on a specific number of pages by scaling it to the desired
size.

To scale aworksheet, first select "Page Setup” from the "File" menu. The "Page Setup" dialog
box will open, with the "Page" panel in front. This panel contains an area labeled “ Scaling,”
which provides options to let you scale the worksheet as desired.

The “Adjust to” option is selected by default. This option has atext box next to it labeled “%
normal size,” which shows the scale used for printing the worksheet. The default scale is 100%.
Y ou can view how the worksheet will be printed with the normal scale, by clicking on the “Print
Preview” button. The worksheet will be displayed as it would appear in print. The current page
number and the number of pages to be printed are shown on the window’ s lower |eft corner. As
you can see, the worksheet will print on 6 pages. Once you’ ve previewed the worksheet, you can
go back to “Page Setup” by clicking on the “ Setup” button.

Y ou can resize the worksheet by entering the desired scale in the scale text box. For example,
let’s make the worksheet alittle smaller, by entering 80% in the text box. Once you'’ ve entered
the scale, click on “OK.” The Print Preview window will open again. Y ou can see that the
worksheet has been reduced, and it now prints on 4 pages. Again, click on the “Setup” button to
go back to “Page Setup.”

Y ou can make the worksheet print on a certain number of pages, by first selecting the “Fit to”
option. This option contains two text boxes labeled “pages wide by tall.” The valuesin these
boxes specify how the worksheet’ s width and height will be divided into pages when printed.
The default settings are 1 page wide by 1 page tall, meaning the worksheet will be scaled so that
both its width and height fit on one page. Y ou can specify different limits by changing the text
box values. For example, if you enter 2 in the width box, and leave the tall box at 1, the
worksheet will be scaled to become two pages wide by one page tall. Once you'’ ve specified the
desired scaling, click on OK.

You'll seethat the worksheet now prints on two pages. If you click on the “Page Break Preview”
button, you can view how the worksheet will be divided between the pages. Y ou can go back to
the normal view, by selecting “Normal” from the “View” menu.

Printing Titlesand Gridlines

Y ou can make the contents of aworksheet's printout easier to follow, by printing itstitle cellson

every page. Y ou can aso make the printout's contents easier to view by printing the worksheet's
gridlines.
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Let's set up this worksheet to print with repeating titles and gridlines. First, select "Page Setup”
from the "File" menu. The "Page Setup" dialog box will open. Click on the "Sheet" tab to bring
its panel to the front.

Y ou can specify thetitle rows and columns that you want to repeat on every page using the boxes
in the "Print titles" area. To specify the desired rows, first click on the button to the right of the
box labeled "Rows to repeat at top." The dialog box will be reduced to atext box, and the pointer
will change to a Right arrow. Select the desired row, for example this one, by clicking anywhere
on it. Then, click on the button to the right of the text box. The whole dialog box will be
displayed. The row that you selected will be repeated at the top of every page.

Y ou can specify the desired columns to repeat, by first clicking on the button to the right of the
box labeled "Columns to repeat at left.” Again, the dialog box will be reduced to atext box, and
the pointer will change to a Down arrow. Select the desired column, for example this one, and
click on the button to the right of the text box. Again, the whole dialog box will be displayed.
The column that you selected will be repeated at the left of every page.

Y ou can also print the worksheet's gridlines by simply turning on the "Gridlines' check box
under the "Print" heading.

Once you've specified the desired print settings, click on "OK." Now, if you print the worksheet,
the specified title row and column will be printed on every page, and the worksheet's gridlines
will aso be printed.

Creating Charts

Excd lets you display aworksheet’ s data graphically using charts. Charts make it easier to
compare various data elements and view their relationships and trends.

A chart consists of several standard elements. The main element of a chart isthe “Data Series.”
A data seriesisagroup of datain arow or column represented by a specific shape and color. For
example, this data series is represented by blue bars, and this one is represented by purple bars.

Other standard chart elements include the “ Category” axis, which indicates the categories
included in the chart, and the “Vaue” axis, which indicates the values for the categories. In
addition, the chart usually contains “Legends,” which identify each of the data series being

displayed.

Excel provides various chart types suitable for presenting different kinds of data. Common chart
typesinclude:

the “Column” chart used for comparing data and showing changes over time
the “Bar” chart used for comparing individual data elements

the“Line” chart used for showing data changes and trends

and the “Pie’ chart used for displaying percentages
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Let’s create a chart using this worksheet’ s data. To create a chart, first select the cells containing
the data you want to display in the chart, for example these cells. Then select “ Chart” from the
“Insert” menu. The “Chart Wizard” dialog box will open. The wizard will take you through a
four-step process to create the desired chart. In step 1, “Chart Type,” you must select the type of
chart you want to use. The “Chart type” list displays the available chart types. Thislist includes
the chart types described before plus several other chart types. Let’s use the Column chart type,
which is selected by default. Each chart type can be presented in various forms. The “ Chart Sub-
type” area shows the forms available for the selected chart type. Let’s use the default form. Once
you' ve selected the desired chart type, click on the “Next” button to go to the next step.

In step 2, “Chart Source Data,” you must specify how you want the data series to appear in the
chart. The“Datarange” text box shows the range of cellsthat will be included in the chart. The
“Seriesin” radio buttons let you specify which data series you want the chart bars to represent.
By default the “Rows’ radio button is selected, indicating the data series in each row will be
represented by the bars. If you select “Columns,” the data series in each column will be
represented by the bars. Let’s use this data representation. Again, click on “Next” to go to the
next step.

In step 3, “Chart Options,” you can specify various chart options such as a chart title and axis
labels. To add a chart title, smply type in the desired title in the text box labeled “ Chart title.”
Thetitle will appear above the chart. Y ou can also add alabel for the “ Category” axis by typing
the desired label in the “ Category X axis’ text box. The label will be displayed below the
“Category” axis. Similarly, you can add a label for the “Value’ axis by typing the desired label in
the“VaueY axis’ text box. The label will appear to the left of the “Value” axis. Once you've
entered the desired titles and labels, click on “Next.”

In the last step, “Chart Location,” you can specify where you want the chart to be displayed. The
“Asanew sheet” option will display the chart on a new worksheet. The “ As object in” option,
which is selected by default, will display the chart in the current worksheet. Let’s use the default
option. Once you' ve specified the chart’ s location, click on “Finish.”

Excel will create the chart you specified in the current worksheet. Y ou can move the chart by
simply dragging it to the desired location. Y ou can then deselect the chart by clicking anywhere
outside it.
Modifying Charts
In thislesson, I’ll teach you various ways to modify charts. I'll show you how to:

+ resizecharts

« change chart data

« modify chart elements

« and change the chart type

Resizing Charts
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Y ou can change a chart’ s size to make it fit better in the worksheet. To resize a chart, first click
on ablank part of it to select it. Several small squares will appear around the chart to let you
resizeit. Y ou can drag the side squares to change the chart’ s width, drag the top or bottom
squares to change its height, and drag the corner squares to change both its height and width at
the same time. Once you' ve resized the chart, click anywhere outside it to deselect it.

Changing Chart Data
Y ou can easily change the dataincluded in a chart. If you change a specific data value, for
example this one, the graphic representing that datawill automatically reflect the change.

Y ou can also add new data to the chart. For example, you can add this data series, by first
selecting its cells. Then select “Copy” from the “Edit” menu. Now select the chart, and then
select “Paste” from the “Edit” menu. The data series will be added to the chart. Again, click
anywhere outside the chart to deselect it.

Modifying Chart Elements

Y ou can easily modify various elements of a chart, such as the chart’stitle, or the bar colors. To
change the chart’ stitle, first click onit. A border will appear around thetitle. Y ou can then edit it
as desired. Once you' ve entered your changes, click anywhere outside the chart to deselect the
title. The chart’ stitle will change to the one you entered.

Now, let’s change the color of these bars. To change the color of agroup of bars, first double
click on one of them. The “Format Data Series’ dialog box will open with the “Patterns’ panel in
front. This panel contains alist of colorsthat you can apply to the bars. Simply select the desired
color, for example this one, and then click on OK. The bars will appear in the color you selected.
Then, click anywhere outside the chart to deselect the bars.

Changing the Chart Type

Y ou can change a chart’ s type to present its datain a different way. To change the chart’ s type,
first select it. Then select “Chart Type” from the “ Chart” menu. The “Chart Type” dialog box
will appear. Thisdialog box contains alist of chart types that you can select from. Let’s select
the “Line” chart. The available forms of Line chart will be displayed under “ Chart sub-type.”

Y ou can select any form that you like. Let’s use the default form. Once you' ve selected the
desired chart type, click on “OK." The datawill be presented using the chart type you selected.
Y ou can then desel ect the chart.

Interpreting Data and Charts

Y ou can draw many logical and useful conclusions from a worksheet's data. For example, if you
look at the first quarter sales data in this worksheet, you can see that this salesperson had more
sales, than the others. Similarly, if you look at the yearly sales, you can see that this salesperson
had more sales, than the others.

If you look at the data more closely, you may also detect atrend. For example, if you look at this
salesperson's quarterly sales, you can see that they decreased each quarter.
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While you can determine many useful facts and trends from a worksheet's data, you must be
careful not to jump to conclusions based on the data. For example, just because this salesperson
had the highest total sales, it does not mean she sold the highest number of products. Other
factors not represented in the data, such as the price of the products sold may have affected this
result. Similarly, because the total sales were the lowest in the second quarter, you should not
conclude that the sales team spent less effort in that period. Other factors such as the economy or
the weather may have played arole.

Y ou can interpret the worksheet's data more easily by displaying it in achart. If you look at this
column chart, you can easily determine how the sal espersons performed relative to each other in
each period. For example, you can see that this salesperson had the highest sales in the second
quarter, and this one had the highest sales in the third quarter.

Y ou can also use different chart types to easily view the important information and trendsin the
data. For example, you can use a"Line" chart to display the sales trends. Y ou can then easily see
that this salesperson's numbers steadily went up each quarter. You can also usea"Pi€" chart to
view the sales percentages, or use a bar chart to compare the sales totals.

Charts can aso help you verify that the calculations in the worksheet are correct. For example, if
you look at this chart carefully, you'll see that the length of the bar representing the total yearly
sales, is amost the same as those representing the quarterly sales. However, you'd normally
expect the yearly sales bar to be much longer. Thisindicates that the total yearly sales calculation
is probably incorrect. If you click on the calculation's cell, you'll notice that it contains the
"Average" function, instead of the "Sum" function. Y ou can then correct the calculation by
simply changing "Average" to "Sum." The chart will be automatically updated to reflect the
change. Now, the yearly sales bar is much longer than the quarterly sales bars, as you'd expect it
to be.

End

Y ou’ ve reached the end of the course. Teknimedia s Computer Literacy Series includes other
courses that cover avariety of important computer topics. To obtain information about these
courses, please visit our web site at www.teknimedia.com| or call us at 1-800-366-4614.
Thank you and we look forward to seeing you again.
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Teknimedia Corporation 19

Frequently Asked Questions

How is PC152-2003 structured?
PC152-2003 contains:

« 19 lessons accompanied by Frequently Asked Questions
« 10 exercises
« 2Quizzes

How long does it take to complete PC152-2003?
PC152-2003 takes approximately 6.0 hours to complete:

Lessons: 2.0 hours
Questions & Answers: 1.0 hour
Exercises. 2.0 hours
Quizzes: 10 hour
Total: 6.0 hours

Is there another way to display all the text in a cell without wrapping the text?
Y es, you can shrink the text to fit in the cell by following these steps:

1) Select the cell.

2) Select "Cells' from the "Format™ menu.

3) Click on the "Alignment" tab to bring it to the front.
4) Turn on the "Shrink to Fit" check box.

5) Click on the "OK" button.

Can | wrap text in acell asI'm typing?
Yes. Hold down the "Alt" key and press the "Enter” key to go to the next line
within the cell. Excel will automatically change the cell's format to "Wrap Text."

| have selected "Wrap Text" for acell. However, the row's height is not
automatically adjusted to show all thetext linesin the cell. Why?

The row's height has been changed before. Once arow's height is changed, Excel
remembers the height, and will no longer adjust it automatically when you select
wrap text for acell in the row. You can adjust the row's height to show all the
linesin its cells, by double-clicking on the lower border of the row's number.
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Data Orientation

Question 1:  Can | make the datain a cell appear upside down by entering 180 degrees for the
orientation angle?

Answer: No. You can only enter angles between 90 and -90 degrees. The 90 degrees angle
will make the data appear vertically, pointing up. The -90 degrees angle will make
the data appear vertically, pointing down.

Borders

Question 1:  How can | quickly add borders to some of the cellsin aworksheet?
Answer: Y ou can quickly add borders to cells in your worksheet by following these steps:

1) Select the desired cells.

2) Click on the down arrow to the right of the "Borders" button in the
"Formatting" toolbar. A list of available border types will appear.

3) Select the desired border type.

Question2:  How can | quickly remove the borders of cells?
Answer: To quickly remove the borders of cells, follow these steps:

1) Select the desired cells.

2) Click on the down arrow to the right of the "Borders" button in the
"Formatting" toolbar. A list of available border types will appear.

3) Select the "No Border" option.

Backgrounds

Question 1:  How can | quickly add a background color to the cellsin aworksheet?
Answer: To quickly add a background color to the cellsin your worksheet, follow these

steps:

1) Select the desired cells.

2) Click on the down arrow to the right of the "Fill Color" button in the
"Formatting" toolbar. A list of available colorswill appear.

3) Select the desired color.

Styles

Question 1:  How can | remove astyle I've applied to certain cellsin the worksheet?
Answer: To remove a style from cellsin your worksheet, follow these steps:

1) Select the desired cells.

2) Select "Style" from the "Format" menu.
3) Select "Normal" from the " Style name" drop-down list.
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4) Click on the "OK" button. Excel will restore the cells style to normal.

Question 2. How can | delete astyle from the style list?
Answer: To delete a style from the style list, follow these steps:

1) Select "Style" from the "Format" menu.
2) Select the style you want to delete from the " Style name" drop-down list.
3) Click on the "Delete" button.

When you're deleting styles, be careful not to delete the Currency, Comma or
Percent styles, since you won't be able to use their corresponding buttons on the
"Formatting" toolbar any longer.

AutoFor mats

Question 1:  After | applied an AutoFormat to a group of the cells, their column width and row
height changed. Why did this happen?

Answer: When you apply an AutoFormat to a group of cells, their column width and row
height may be adjusted to fit the data with the new format in the cells.

Question2:  What will happen if | enter datain the worksheet after I've applied an autoformat?

Answer: If you enter datain the cells within the area to which the AutoFormat was applied,
Excel will format the new data similar to the datain the cells next to it. If you
enter datain the cells adjacent to the area to which the AutoFormat was applied,
Excel will sometimes apply the AutoFormat to the new data as well. If this does
not happen, and you want the AutoFormat to also be applied to the new data,
select al the cells to which you want to apply the AutoFormat, including the
previously formatted cells, and apply the AutoFormat to them again.

Clip Art

Question 1:  How can | view and organize the available clips on my computer?

Answer: Thefirst time you open the "Insert Clip Art" task pane, adialog box will appear
asking if you want to have the clips on your computer automatically organized. If
you proceed, Excel will organize all the available clipsinto folders.

Y ou can further organize the clips manually by clicking on "Clip Organizer" at the
bottom of the "Insert Clip Art" task pane. The "Microsoft Clip Organizer” dialog
box will appear. This dialog box displays the folders that contain clips on your
computer. Y ou can open the desired folder to view the clipsinsideit. Y ou can
also move clips from one folder to another to organize them as desired.

Question 2: How can | add aclip art to the existing collection?
Answer: To add aclip art to the collection, follow these steps:
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Question 3:

Answer:

Question 4:

Answer:

Question 5:

Answer:

Question 6:

Answer:

1) Click on "Clip Organizer" at the bottom of the "Insert Clip Art" task pane. The
"Microsoft Clip Organizer" dialog box will appear.

2) Inthe "File" menu, select "Add Clipsto Organize", and then select "On My
Own." The"Add Clipsto Organizer" dialog box will appear.

3) Locate the clip art that you want to add, select it, and then click on the "Add to"
button. The "Import to Collection" dialog box will appear.

4) Select the folder where you want to place the clip art, or create a new folder by
clicking on the "New" button. Then click on the "Ok" button to add the clip art to
the folder.

How can | download clip arts from the Internet?
To download clip arts from the Internet, follow these steps:

1) Click on "Clips Online" at the bottom of the "Insert Clip Art" task pane. The
computer's browser program will start and take you to a specia page for
downloading clip art on Microsoft's web site.

2) Follow the directions provided on the page to view and download clip arts.

Once you have downloaded the desired clip arts, the "Clip Organizer" dialog box
will appear, displaying the downloaded clips. These clip arts will be stored in the
"Downloaded Clips' folder.

How can | delete aclip art that I've inserted in my worksheet?
Todeleteaclip art, first select it, and then pressthe "Delete” key.

How can | resize aclip art by an exact percentage?
Toresize aclip art by an exact percentage, follow these steps:

1) Select the clip art in the document.

2) Select "Picture” from the "Format" menu. The "Format Picture" dialog box will
appesar.

3) Click onthe"Size" tab to move its panel to the front.

4) To resize the clip's height and width by the same percentage, check the "Lock
aspect ratio" check box, and then enter the desired percentage in either the
"Height" or "Width" box displayed in the "Scale" area. To resize the clip's height
and width by different percentages, uncheck the "Lock aspect ratio" check box,
and then enter the desired percentages in the "Height" or "Width" boxes.

How can | restore aclip art to itsoriginal size after | have resized it?
Torestoreaclip art to its original size, follow these steps:

1) Select the clip art in the document.
2) Select "Picture” from the "Format" menu. The "Format Picture" dialog box will

appear.
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Drawing

Question 1:
Answer:

Question 2:
Answer:

Question 3:
Answer:

Page Breaks

Question 1.
Answer:

3) Click onthe"Size" tab to move its panel to the front.
4) Click on the "Reset" button.

Why are the lines in my drawing jagged?
The curved lines or straight lines that are not absolutely vertical or horizontal will
appear jagged on the screen; however they will appear smooth on a printed page.

To have greater control when you draw, you can change your mouse setting to a
slower tracking speed using the Windows "Control Panel."

Can | enter text inside adrawing that | inserted in my worksheet?

Yes. To enter text inside adrawing, simply select it, and start typing. The text that
you type will appear inside the drawing. Once you've entered the desired text,
deselect the drawing.

How can | delete adrawing that I've inserted in my worksheet?
To delete adrawing, simply select it, and then pressthe "Delete” key.

What is the difference between "automatic" and "manual” page breaks?

Excel automatically inserts a horizontal and vertical page break at the end of each
page to continue the data on a new page. These page breaks are referred to as
"automatic" page breaks. Y ou can aso insert a page break anywhere in the
worksheet to start a new page there. The page breaks that you insert in the
worksheet are referred to as "manual” page breaks.

Y ou can view the worksheet's "automatic" and "manual™ page breaks in the "Page
Break Preview" mode. The "automatic" page breaks are displayed as dashed blue
lines, and the "manual” page breaks are displayed as solid blue lines.

Header & Footer

Question 1.
Answer:

How can | change the font of the header and footer in my worksheet?
To change the font of the header and footer in your worksheet, follow these steps:

1) Select "Header and Footer" from the "View" menu.

2) Click on the "Custom Header" button to modify the header's font, or click on
the "Custom Footer" button to modify the footer's font. The "Header" or "Footer"
dialog box will appear.

3) Select the desired text from the Left, Center or Right section boxes.

4) Click on the "Font" button. The "Font" dialog box will open.

5) Select the desired font parameters, and click on the "Ok" button.
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6) Click on the"Ok" button in the other two open dialog boxes.

Hiding Rows & Columns

Question 1.

Answer:

Sorting Data

Question 1.
Answer:

Question 2:

Print Area
Question 1.

Answer:

Print Scaling

Question 1:

Answer:

When | hide arow or column containing cells that are referred to in aformula or
function, will the result of the formula or function be affected?

No. Exce will use the datain the hidden row or column to perform the
calculations.

Can | sort aworksheet's data based on the days of the week?
Yes. To sort aworksheet's data based on the days of the week, follow these steps:

1) Select acell in the column containing the days of the week.

2) Select "Sort" from the "Data" menu. The "Sort" dialog box will open.

4) Click on the "Options" button. The "Sort Options" dialog box will open.

5) Select the desired days of the week sort order from the "First key sort order"
drop-down list.

6) Click on the "OK" button.

7) Select any other desired sort optionsin the "Sort" dialog box, and click on the
"OK" button.

If | sort a column of datathat contains blank cellsin the middle, how will Excel
sort the blank cells?
Answer: Excel will place the blank cells at the end of the column.

Can | set aprint area consisting of different parts of aworksheet that are not next
to each other?
Yes. To set aprint area consisting of different parts of aworksheet, follow these

steps:

1) Hold down the "Control" key on the keyboard, and select each of the desired
parts by dragging over its cells.

2) Select "Print Area’ from the "File€" menu, and select "Set Print Area' from the
submenu.

When | scale my worksheet to fit on specific number of pages, what will happen
to the manual pages | have inserted?

When you scale aworksheet using the "Fit to" option, the manual page breaksin
the worksheet will be ignored.
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Printing Titles& Gridlines

Question 1.
Answer:

Can | make the row numbers and column |etters of the worksheet appear in print?
Y es. To make the worksheet's row numbers and column letters print, follow these

steps:

1) Select "Page Setup" from the "File" menu. The "Page Setup" dialog box will
open.

2) Click on the "Sheet" tab to bring its panel to the front.

3) Turn on the "Row and Column Headings" checkbox.

4) Click on the "OK" button.

Creating Charts

Question 1.
Answer:

Question 2
Answer:

Is there a shortcut to quickly create a chart?

Y es. Simply select the cells containing the data series that you want to include in
the chart, and then pressthe "F11" key on the keyboard. Excel will insert a chart
with the default type and settings in a new worksheet.

Can | get adescription of different chart typeswhen | insert a chart?

Yes. The"Chart Type" dialog box displays a brief description of the selected chart
and sub-chart type below the chart sub-types. Y ou can select a different chart and
sub-chart type to see its description.

Modifying Charts

Question 1.
Answer:

Can | modify the border, background, and font of a chart?

Y es. To modify achart's border, background and font, first double-click in a blank
areawithin the chart. The "Format Chart Area" dialog box will open. Thisdialog
box provides various options to let you specify the chart's border style and color,
its background color and special effects, and the font used for the data labels and
legends. Select the desired options, and then click on the "OK" button.

Interpreting Data & Charts

Question:
Answer:

Does Excel provide any data analysis tools?

Y es, Excel provides a set of data analysis tools called the "Analysis Tool Pak."

Y ou can use these tools when you are performing complex statistical analyses. To
use these tools, first make sure the "Data Analysis' selection is available under the
"Tools' menu. If it isnot, load the "Analysis Tool Pak" by selecting "Add in" from
the "Tools" menu. Once the "Analysis ToolPak" is added, you can use its various
statistical analysis functions by selecting "Data Analysis' from the "Tools" menu,
and then following the instructions for specifying the data and the desired output.
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End

Question1:  Can | preview the other courses of the Computer Literacy Series using the

Internet?
Answer: Y es. Teknimedia's web site (www.teknimedia.com) contains samples of each
course in the Computer Literacy Series. Y ou can view the samples online within

your browser.
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Pre & Post-Test Questions

The pages of this section consist of the 30 questions that comprise the PC152-2003 Pre & Post-
Test. A set of test questions should be copied for each student along with the separate pre- and
post-test answer sheets that follow.
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PC152-2003: Pre & Post-Test

1. Inthis picture, only part of the datain cell Al isdisplayed. Which of the following actions
would make the full text appear in the cell?

Microsoft Excel

@__1 File Edit Wiew Insert Format

NS/ SR2 =2 B

A1 - F Total Liability
A | B C
1 |T|:|ta| Liahi. $2 500

2
3
4

a) Turning on the "Wrap Text" selection for cell Al

b) Changing cell Al's dataorientation to "Vertical."

c) Deletingthetextincell Al and retypingitin.

d) Increasing the height of row 1 by dragging its lower edge.

2. Inthis picture, what will happen if you click where the red arrow is pointing to?

Number |{ Allgnment || Font || Border | |
Text alignrment Orientakion
Horizontal: R T
P—— = : .
Yertical: : o $ [ ; [
lBottom v | Sk ||

= # b )

| *

Tewxt conkral [ L

a) Thedatain the selected cell will appear horizontally.
b) Thedatain the selected cell will tilt down.

c) Thedatain the selected cell will appear verticaly.

d) Thedatain the selected cell will tilt up.
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3. Inthis picture, we would like to add borders to the outside of cells A1:C3, but not to the
inside of the cells. How can we do this?

E Microsoft Excel

@ File Edit W%iew Insert Format

TRV = [P NEV]e AT -
EZ - B
A, B C
1 |Third Quarter Monthly Sales
A July August | September
3 | §125000  $59,000 140,000
4

a) This can not be done.

b) First select cells A1:C3, then open the "Format Cells" dialog box and move the
"Border" panel to the front, and then select the "Inside” option.

c) First open the "Format Cells" dialog box and move the "Border” panel to the front,
then select cells A1:C3, and then select the "Outside” option.

d) First select cells A1:C3, then open the "Format Cells" dialog box and move the
"Border" panel to the front, and then select the "Outline" option.

4. Inthispicture, what will happen if you click on the button that the red arrow is pointing to?

Mumber || Alignment | Font |; Border ;| F
Presets

Bone Cutline  Inside
Border

Texk

Texk

a) A vertical border will appear in the middle of the selected cells.

b) All existing borders will be removed from the selected cells.

c) A top border will be added to the selected cells.

d) A left, bottom, and right border will be added to the selected cells.

5. Which of the following statements is INCORRECT?
a) You can create a style that consists of specific format settings including font, border
and alignment.
b) You can apply astyleto any cell in the worksheet.
c) "Style" refersto acombination of format, formula, and function settings.
d) You cansave aset of format settings as a new style.
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6. Inthis picture, what will happen if you click on the checkbox that the red arrow is pointing
to?

[ —
Style name: hd
Skyle includes
Murnber zeneral
Alignment General, Bottom Aligned
Font Arial 10
Border Mo Borders

Patterns Mo shading

a) Thealignment format will change to its default setting.

b) The alignment format won't be included in the style.

¢) Theaignment format will be permanently disabled as one of the format settings.
d) Theaignment of the entire document will be reset to "Justify.”

7. Which of the following statementsis INCORRECT?
a) Toinsert aclip artin aworksheet, you must first insert several blank rows and
columns to make room for it.
b) "Clip art” refersto a set of professionally designed images that can beinserted in a
worksheet.
c) You can search for aclip art by entering a description of it in the "Search” text box.
d) You can change the size and alignment of aclip art inserted in the worksheet.

8. Inthispicture, dragging the small circle that the red arrow is pointing to will:

Mimi's Coffee Shop
Sales for March z

o]

Breakfast
Banel with bacon
English Muffin
Buttered Toast
Scrambled eqas
Scrambled egos
Qmelet with ham

a) change only the height of the clip art.

b) change only the width of the clip art.

c) change both the width and height of the clip art.

d) movethe clip art, keeping its original height and width.

Teknimedia Corporation 30 PC152-2003 Teacher's Guide



9. Inthis picture, which button would fill the object with a color?

10. Which of the following statements is INCORRECT?
a) You can usethe "Rectangl€" button on the "Drawing" toolbar to also draw a square.
b) Once you create adrawing, you can move it around. However, you can not modify it
anymore.
c) You candraw an ova by first clicking on the "Oval" button on the "Drawing" toolbar.
d) You can usethe"Ova" button on the "Drawing" toolbar to also draw acircle.

11. Inthis picture, which button would add a color to the line?

]
=
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12. Inthis picture, the red arrow is pointing to the "AutoShapes' button. What is the function of
this button?

9

10 1

i
12
13

14
15

M4 » M "\Shei A Sheet2 f Sheet3 /
Draw = L: | Autoshapes= N w [ O
Ready

a) It automatically resizes the selected drawing so that it fits on a printed page.

b) It provides amenu of colors, and lets you automatically fill the selected drawing with
the desired color.

c) It automatically selects the best page orientation for printing the selected drawing,
such as "Portrait" or "Landscape.”

d) None of the above.

13. Inthis picture, what will happen if you select "Page Break" from the Insert menu?

A B C

Year T Year 2
Salespersons

Bill Sle

Cuarter| 10,550 15, 689|0uarter 1
Cuarter| 13,654 18, 890f|Cuarter 4
Cuarter| 19,193 20, 027|0uarter 3
Cuarter 21,250 23,175f0uarter 51

a) A page break will be inserted to the right of the selected column.
b) The manual page breaksin the worksheet will be removed.

c) A page break will be inserted to the left of the selected column.
d) Nothing.

14. Which of the following statements is CORRECT?
a) When you print aworksheet, the header information appears only on the last page.
b) When you print a worksheet, the header and footer information appears on all pages.
¢) When you print aworksheet, the footer information appears only on the last page.
d) When you print a worksheet, the header and footer information appears only on the
first and last pages.
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15. How can you check the header and footer appearance without printing the worksheet?

a) Changethe view typeto "Normal." The header and footer will appear at the top and
bottom of the worksheet.

b) Attach the worksheet to an e-mail message. The header and footer will appear in the
subject line of the message.

c) You can not check the header and footer without printing a copy of the worksheet.

d) Select "Print Preview." The header and footer information will be displayed on each
previewed page.

16. Which of the following statementsis INCORRECT?
a) When you hide rows and columns, Excel deletes them from the worksheet.
b) When you hide rows and columns, they disappear from the worksheet.
¢) Hidden rows or columns don't get printed.
d) Hiding rows and columns doesn’t affect any formulas and functions referring to their
cells.

17. Inthis picture, which column is hidden in the worksheet?

A B D E

Item Quantity Quantity Quantity
1 # Ordered In Stock Shipped
2 10202 52 A2 40
3 10204 g 33 ]
4 10212 40 49 40
5 10231 A2 74 A2
B 10265 SE 53 &0
710295 23 47 23
8 10332 56 34 30

a) ColumnA
b) ColumnB
c¢) ColumnC
d) None of the columns
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18. Inthis picture, what will happen if you click on the toolbar button that the red arrow is
pointing to?

IRE=N" 1= RN AR R

B5 - e 14

1

A, B C O
honthly Sales

2
3 |Month Item HNo.
4 |January 10
| 5 |February I 14_'
B |March 16
7 | April 13
g May 12
a) Thenumbersin Column B will be sorted from the highest to the lowest value, but the
data in the adjacent column will not be reordered.
b) The numbersin Column B will be sorted from the highest to the lowest value, and the
data in the adjacent column will be reordered accordingly.
c) Thetext in Column A will be sorted from Z to A, but the data in the adjacent column
will not be reordered.
d) Thetext in Column A will be sorted from Z to A, and the datain the adjacent column

will be reordered accordingly.

19. Which of the following statements is CORRECT?

a)
b)
c)
d)

When you set a"Print Area", Excel will exclude the cells containing formulas from
that area of the worksheet.

Onceyou set a"Print Area’, you must exit and restart Excel before you can remove
the "Print Area."

Once you set a"Print Area’, you must print the worksheet at least once before you can
remove the "Print Area."

When you set a"Print Area", Excel will always print that area of the worksheet.
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20. Inthis picture, we have set the "Adjust to" text box to 50%. What is the effect of thiswhen
printing the worksheet?

{ Page | Margins || Header/Fooker | Sheet

Orientation

L
{(®) Portrait ) Landscape
Sraling

(@) adjust ko (50 3 [% normal size

(O Ftko: |1 |3 | page(s) wide by |1 3 |tal

a) Only thefirst half of the rows and columns will be printed.
b) The worksheet will print on both sides of the paper.

¢) Theworksheet's size will be reduced by 50% when printed.
d) Theworksheet's font size will increase by 50% when printed.

21. If aworksheet normally prints on 2 pages wide and 4 pages tall, how can you make Excel
print it on 1 page wide and 1 pagetall?

a) Settheprint scaling's "Adjust to" percentage to 50%.

b) Set the print scaling's "Fit to width box" to 1 and "tall box" to 1.

c) Settheprint scaling's "Adjust to" percentage to 75%.

d) Excel can not do thistask.

22. Which of the following statementsis CORRECT?
a) You can have Excel print either a specific row or a specific column of aworksheet on
every page, but not both.
b) You can not have Excel print the gridlines when printing a worksheet.
c) You can have Excel print specific rows of your worksheet on every page.
d) Excel always prints the gridlines when printing a worksheet.
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23. What type of chart isthis?

35000
30000
25000
20000 —

13000 —

10000 1 —
3000 1+ —

I:I T T T
1 2 3 4

a) Piechart

b) Bar chart

¢) Column chart
d) Linechart

24. Which chart typeis best for displaying data changes and trends?
a) Linechart
b) Piechart
¢) Column chart
d) Bar chart

25. Which of the following statementsis INCORRECT?
a) You can create achart in anew worksheet instead of the current worksheet.
b) You can change a chart's height and width.
€) You can add new datato an existing chart.
d) When you change the dataincluded in a chart, you need to recreate the chart to make
it reflect the change you made.

26. Which of the following statementsis CORRECT?
a) You can add new datato an existing chart.
b) To deselect achart, you can click anywhereinside it.
¢) You can change achart's height or width, but not both at the same time.
d) None of the above.

Teknimedia Corporation 36 PC152-2003 Teacher's Guide



27. Inthis picture, what does the border around the title indicate?

m
Eﬂevenue anil Pr-:-ﬁtz
=

200,000
E 150,000 O =ales
= 100,000
s 50,000 W Profi
|:| _:I::E:E:
Jan Feb  Mar Total:
Month

a) Itindicatesthat aborder will be added around the title.
b) It indicatesthat you can edit the text of thetitle.
c) Itindicatesthat there'san error in thetitle's text.

d) None of the above.

28. Thischart displays ACME company’s quarterly profits. Which quarter was the least

profitable for the company?

Cluarter 4
20%

Clarter 3
9%

ACME Quarterly Profit

Cluarter 1
43%

Cluarter 2
28%
a) Quarter 1
b) Quarter 2
c) Quarter 3
d) Quarter 4
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29. Thischart displays ACME company’s quarterly profits. Which of the following statementsis
CORRECT regarding ACME's profitsin 2004?

ACME Quarterly Profit for 2004
$1, 400,000

$1,znn,nnn——¢\
$1,000,000
300,000 W

$600,000 \\ =
$400,000
\,,

$200,000
50 T T T

2 3
Gluarers

a) ACME was able to increase its profits in the 4th quarter compared to the previous
quarter.

b) ACME's 2nd quarter profit was higher than its 1st quarter.

¢) ACME's 3rd quarter profit was higher than its 2nd quarter.

d) None of the above.

30. Thischart displays ACME company’s quarterly profits. Which of the following is
CORRECT regarding ACME's quarterly profits?

ACME Quarterhy Profit for 2004
1,400,000

$1,2EIEI,EIEIEI'—¢\
$1,000,000
Fa00,000 LY

§E00,000 ‘\ =
$400,000
S

200,000
D T T T
¥ 1 2 3
Guaters

a) Everyyear, ACME'sfirst quarter isthe most profitable.

b) For thelast 3 years, ACME's second quarter was the most profitable.
c) In 2004, ACME'sthird quarter was the most profitable.

d) None of the above.
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PC152-2003: Answer Key

1. A 16. A
2. C 17. C
3 D 18. B
4. C 19. D
5 C 20. C
6 B 21. B
7 A 22. C
8. C 23. C
9 B 24. A
10. B 25. D
11. C 26 A
12. D 27. B
13. C 28. C
14. B 29. A
15. D 30. D
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Name

Date
PC152-2003: Pre-Test Answer Sheet
1. 16.
2. 17.
3. 18.
4. 19.
5. 20.
6. 21.
7. 22.
8. 23.
9. 24,
10. 25.
11. 26
12. 27.
13, 28.
14, 29.
15. 30.
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Name

Date
PC152-2003: Post-Test Answer Sheet
1. 16.
2. 17.
3. 18.
4. 19.
5. 20.
6. 21.
7. 22.
8. 23.
9. 24,
10. 25.
11. 26
12. 27.
13, 28.
14, 29.
15. 30.
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Quiz 1 - Questions & Answers
Note: The correct answer for each question is underlined.

1. Inthis picture, only part of the datain cell Al isdisplayed. Which of the following actions
would make the full text appear in the cell?
TYPE: Multiple Choice

Microsoft Excel

@_1 File Edit W%iew Insert Format

NG Ela A= - % B

A1 - fe Total Liability
A | B 5
1 |T|:|tal Liabil %2500

2
3
4

ANSWER: Changing cell Al's data orientation to "Vertical."
ANSWER: Deleting thetext in cell A1 and retyping it in.

ANSWER: Turning on the "Wrap Text" selection for cell Al.
ANSWER: Increasing the height of row 1 by dragging its lower edge.

2. Youcantiltthetext in acell sothat it is displayed at a 53 degree angle.
TYPE: Trueor False
ANSWER: True
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3. Inthispicture, what will happen if you click where the red arrow is pointing to?
TYPE: Multiple Choice

umber | ¢ Aligrment ;| Font | Border | |
Text alignrment Cirierkation
Horizontal: .
zeneral w 0.
Wertical: (1 ;
Baokkom w w || Text _*
— _
*
Texk control .

ANSWER: Thedatain the selected cell will appear vertically.
ANSWER: Thedatain the selected cell will appear horizontally.
ANSWER: Thedatain the selected cell will tilt down.
ANSWER: Thedatain the selected cell will tilt up.

4. Inthispicture, we would like to add borders to the outside of cells A1:C3, but not to the
inside of the cells. How can we do this?
TYPE: Multiple Choice

E Microsoft Excel

l’:"-l_] File Edit Wiew Insert Format

IR IR A T
EZ - f
A B C
1 |Third Quarter Monthly Sales
ﬂ July August | September
3 | $125000 | $39,000 $140,000
4

ANSWER: This can not be done.

ANSWER: First select cells A1:C3, then open the "Format Cells' dialog box and move
the "Border" panel to the front, and then select the "Outline" option.

ANSWER: First select cells A1:C3, then open the "Format Cells' dialog box and move
the "Border" panel to the front, and then select the "Inside" option.

ANSWER: First open the "Format Cells" dialog box and move the "Border" panel to the
front, then select cells A1:C3, and then select the "Outside" option.
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5. All of the following statements are true except one. Which one is FALSE?
TYPE: Multiple Choice
ANSWER: Y ou can make cells stand out in the worksheet by adding borders to them.
ANSWER: Y ou can select different line styles for a cell's border.
ANSWER: Y ou can select the color of a cell's border.
ANSWER: When you change the background color of a cell, its border colors are
changed to the same color.

6. Inthis picture, what will happen if you click on the button that the red arrow is pointing to?
TYPE: Multiple Choice

Mumber | Alignment Fort | Border ©|F
Preseks
Mone Ctline Inside

Border

Texk

Texk

ANSWER: A vertical border will appear in the middle of the selected cells.
ANSWER: A top border will be added to the selected cells.

ANSWER: All existing borders will be removed from the selected cells.
ANSWER: A left, bottom, and right border will be added to the selected cells.

7. All of the following statements are true except one. Which oneis FALSE?
TYPE: Multiple Choice
ANSWER: Y ou can create a style that consists of specific format settings including font,
border and alignment.
ANSWER: You can apply astyleto any cell in the worksheet.
ANSWER: You can save a set of format settings as a new style.
ANSWER: "Style" refersto a combination of format, formula, and function settings.
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8. Inthis picture, what will happen if you click on the checkbox that the red arrow is pointing
to?
TYPE: Multiple Choice

[ ——
Style name: v
Style includes
Murnber zeneral
Alignment General, Bottom Aligned
Fonk Arial 10
Border Mo Borders

Patterns Mo Shading

ANSWER: The aignment format will changeto its default setting.

ANSWER: The alignment format won't be included in the style.

ANSWER: The aignment format will be permanently disabled as one of the format
settings.

ANSWER: The aignment of the entire document will be reset to "Justify."

9. All of the following statements are true except one. Which one is FALSE?
TYPE: Multiple Choice
ANSWER: Excdl provides ready-to-use, professionally designed formats, referred to as
"AutoFormats."
ANSWER: Each "AutoFormat" has a set of format options associated with it.
ANSWER: To apply an "AutoFormat"”, you need to first select the desired cells.
ANSWER: "AutoFormat" is another name for "Style."

10. All of the following statements are true except one. Which one is FALSE?
TYPE: Multiple Choice
ANSWER: "Clip art" refersto a set of professionally designed images that can be
inserted in aworksheet.
ANSWER: You can search for aclip art by entering a description of it in the "Search”
text box.
ANSWER: Toinsert aclip art in aworksheet, you must first insert several blank rows
and columns to make room for it.
ANSWER: Y ou can change the size and alignment of aclip art inserted in the worksheet.
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11. Inthis picture, dragging the small circle that the red arrow is pointing to will:
TYPE: Multiple Choice

Mimi's Coffee Shop
Sales for March z

O

Breakfast
Bagel with bacon
English Muffin
Buttered Toast
Scrambled egos
Scrambled egos
Qrmelet with ham

ANSWER: change both the width and height of the clip art.
ANSWER: change only the height of the clip art.

ANSWER: change only the width of the clip art.

ANSWER: movetheclip art, keeping its original height and width.

12. Inthis picture, which button would fill the object with a color?
TYPE: Multiple Choice

ANSWER: A
ANSWER: B
ANSWER: C
ANSWER: D

13. What do you need to do first in order to create a drawing in aworksheet?
TYPE: Multiple Choice
ANSWER: Display the "Drawing" toolbar by selecting "Toolbars' from the "View"
menu, and then select "Drawing" from the submenu.
ANSWER: Select "Drawing" from the "Insert" menu.
ANSWER: Display the "Pictures’ toolbar by selecting "Pictures’ from the "Windows'
menu, and then select "Toolbar" from the submenu.
ANSWER: Select "Drawing" from the "Edit" menu.
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14. All of the following statements are true except one. Which one is FALSE?
TYPE: Multiple Choice
ANSWER: Y ou can use the "Rectangle" button on the "Drawing" toolbar to also draw a
square.
ANSWER: You can draw an oval by first clicking on the "Oval" button on the
"Drawing" toolbar.
ANSWER: Once you create a drawing, you can move it around. However, you can not
modify it anymore.
ANSWER: Y ou can use the "Oval" button on the "Drawing" toolbar to also draw a
circle.

15. In this picture, which button would add a color to the line?
TYPE: Multiple Choice

o
=]

A (B)C D
l l|<l l
2 [8] (3] | & - - =
ANSWER: A
ANSWER: B

ANSWER: C
ANSWER: D
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16. Inthis picture, the red arrow is pointing to the "AutoShapes' button. What is the function of
this button?
TYPE: Multiple Choice

9

10 1
11
12
13
14

15
M4 bW \Shei A Sheetz £ Sheet3 /
Draw ™ L: | Autoshapes+ N w [

Ready

ANSWER: It automatically resizes the selected drawing so that it fits on a printed page.
ANSWER: It provides amenu of colors, and lets you automatically fill the selected
drawing with the desired color.

ANSWER: It automatically selects the best page orientation for printing the selected
drawing, such as "Portrait" or "Landscape.”

ANSWER: None of the above.
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Quiz 2 - Questions & Answers
Note: The correct answer for each is underlined.

1. All of the following statements are true except one. Which oneis FALSE?
TYPE: Multiple Choice
ANSWER: To remove a horizontal page break, you need to select the column next to it.
ANSWER: You caninsert horizontal page breaksin aworksheet.
ANSWER: Y ou can insert manual page breaks at a specific location in a worksheet.
ANSWER: You can insert vertical page breaks in a worksheet.

2. Inthispicture, what will happen if you select "Page Break™" from the Insert menu?
TYPE: Multiple Choice

A B C

1

Year T Year 2
Salespersons

Eill SUE

Cuarter 10,550 15, 689|0uarter 1
Cuarter 13,654 18, 2390f0uarter 2
Cuarter 19,193 20, 027|0uarter 3
Cuarter 21,250 23, 175|0uarter 41

ANSWER: A page break will be inserted to the right of the selected column.
ANSWER: A page break will be inserted to the |eft of the selected column.
ANSWER: The manual page breaks in the worksheet will be removed.
ANSWER: Nothing.

3. Which of the following statementsis true?
TYPE: Multiple Choice
ANSWER: When you print aworksheet, the header information appears only on the last

page.
ANSWER: When you print aworksheet, the footer information appears only on the last

page.

ANSWER: When you print a worksheet, the header and footer information appears only
on thefirst and last pages.

ANSWER: When you print a worksheet, the header and footer information appears on all

pages.
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4. How can you check the header and footer appearance without printing the worksheet?
TYPE: Multiple Choice
ANSWER: Change the view type to "Normal." The header and footer will appear at the
top and bottom of the worksheet.
ANSWER: Select "Print Preview." The header and footer information will be displayed
on each previewed page.
ANSWER: Attach the worksheet to an e-mail message. The header and footer will
appear in the subject line of the message.
ANSWER: Y ou can not check the header and footer without printing a copy of the
worksheet.

5. All of the following statements are true except one. Which one is FALSE?
TYPE: Multiple Choice
ANSWER: When you hide rows and columns, they disappear from the worksheet.
ANSWER: Hidden rows or columns don't get printed.
ANSWER: Hiding rows and columns doesn't affect any formulas and functions referring
to their cells.
ANSWER: When you hide rows and columns, Excel deletes them from the worksheet.

6. Inthis picture, which column is hidden in the worksheet?
TYPE: Multiple Choice

A B D E

Item Quantity Quantity Quantity
1 # Ordered In Stock Shipped
2 10202 52 A2 40
3 10204 g 33 ]
4 10212 40 49 40
5 10231 A2 74 A2
B 10265 SE 53 &0
710295 23 47 23
8 10332 56 34 30

ANSWER: Column A
ANSWER: Column B
ANSWER: Column C
ANSWER: None of the columns
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7. Inthis picture, what will happen if you click on the toolbar button that the red arrow is
pointing to?
TYPE: Multiple Choice

IRE=R" IE= RS AR RS 1)
BS v fie 14

A, B C D
1 |Monthly Sales
2
3 |Month ltem Ho.
4 | January 10
5 |February I 14_'
E |March 16
7| April 13
g May 12

ANSWER: The numbersin Column B will be sorted from the highest to the lowest
value, and the data in the adjacent column will be reordered accordingly.

ANSWER: The numbersin Column B will be sorted from the highest to the lowest
value, but the data in the adjacent column will not be reordered.

ANSWER: Thetext in Column A will be sorted from Z to A, but the data in the adjacent
column will not be reordered.

ANSWER: Thetext in Column A will be sorted from Z to A, and the data in the adjacent
column will be reordered accordingly.

8. All of the following statements are true except one. Which one is FALSE?
TYPE: Multiple Choice
ANSWER: Y ou can sort acolumn of text.
ANSWER: Y ou can sort a column of numbers.
ANSWER: Y ou can sort the datain multiple columns at the same time and keep the
desired order by using the "Sort" Dialog box.
ANSWER: Y ou can not sort a column of dates.

9. Which of the following statements is true?
TYPE: Multiple Choice
ANSWER: When you set a"Print Area’, Excel will exclude the cells containing
formulas from that area of the worksheet.
ANSWER: When you set a"Print Area’, Excel will always print that area of the
worksheet.
ANSWER: Onceyou set a"Print Area’, you must exit and restart Excel before you can
remove the "Print Area."
ANSWER: Onceyou set a"Print Area’, you must print the worksheet at least once
before you can remove the "Print Area."
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10. Inthis picture, we have set the "Adjust to" text box to 50%. What is the effect of this when
printing the worksheet?
TYPE: Multiple Choice

{ Page | Margins || Header/Fooker | Sheet

Orientakion

[
{(®) Portrait ) Landscape

Scaling

) adjust ko: (50 % % normal size

(O Fitko: |1 (% | pagels)wide by |1 |5 | tal

ANSWER: Only thefirst half of the rows and columns will be printed.
ANSWER: The worksheet's size will be reduced by 50% when printed.
ANSWER: The worksheet will print on both sides of the paper.
ANSWER: The worksheet's font size will increase by 50% when printed.

11. If aworksheet normally prints on 2 pages wide and 4 pagestall, how can you make Excel
print it on 1 page wide and 1 page tall?
TYPE: Multiple Choice
ANSWER: Set the print scaling's "Adjust to" percentage to 50%.
ANSWER: Set the print scaling's "Adjust to" percentage to 75%.
ANSWER: Set the print scaling's "Fit to width box" to 1 and "tall box" to 1.
ANSWER: Excel can not do this task.

12. Which of the following statements is true?
TYPE: Multiple Choice
ANSWER: Y ou can have Excel print specific rows of your worksheet on every page.
ANSWER: Y ou can have Excel print either a specific row or a specific column of a
worksheet on every page, but not both.
ANSWER: Y ou can not have Excel print the gridlines when printing a worksheet.
ANSWER: Excel aways prints the gridlines when printing a worksheet.

13. "Legends" identify each of the data series being displayed in a chart.
TYPE: Trueor False
ANSWER: TRUE
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14. What type of chart isthis?
TYPE: Multiple Choice

0 10000 20000 30000 40000

ANSWER: Pie chart
ANSWER: Column chart
ANSWER: Bar chart
ANSWER: Line chart

15. What type of chart isthis?
TYPE: Multiple Choice

Fa000a
30000

23000
20000 —

15000 —

10000 —
S000 1+ —

1]

T2 3 4

ANSWER: Piechart
ANSWER: Column chart
ANSWER: Bar chart
ANSWER: Linechart

16. Which chart type is best for displaying data changes and trends?
TYPE: Multiple Choice
ANSWER: Pie chart
ANSWER: Column chart
ANSWER: Bar chart
ANSWER: Line chart
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17. All of the following statements are true except one. Which one is FALSE?
TYPE: Multiple Choice
ANSWER: Y ou can create a chart in anew worksheet instead of the current worksheet.
ANSWER: When you change the data included in a chart, you need to recreate the chart
to make it reflect the change you made.
ANSWER: Y ou can change a chart's height and width.
ANSWER: Y ou can add new data to an existing chart.

18. Which of the following statements is true?
TYPE: Multiple Choice
ANSWER: To deselect achart, you can click anywhere inside it.
ANSWER: Y ou can change a chart's height or width, but not both at the same time.
ANSWER: You can add new data to an existing chart.
ANSWER: None of the above.

19. Inthis picture, what does the border around the title indicate?
TYPE: Multiple Choice

a
Eﬂevenue and Profit
=

200,000

o

= 150,000 O=ales
= 100,000 ]
S S0 T el

|:| u
Jan Feb  Mar Total:
Month

ANSWER:t indicates that you can edit the text of thetitle.
ANSWER: It indicates that aborder will be added around the title.
ANSWER: It indicates that there's an error in the title's text.
ANSWER: None of the above.
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20. Thischart displays ACME company’s quarterly profits. Which quarter was the most
profitable for the company?
TYPE: Multiple Choice

ACME Quarterly Profit
Cluarter 4
20% Cluarter 1
Cluarter 3 43%
0%
Cluarter 2
28%

ANSWER: Quarter 1
ANSWER: Quarter 2
ANSWER: Quarter 3
ANSWER: Quarter 4

21. Thischart displays ACME company’s quarterly profits. Which of the following statementsis
CORRECT regarding ACME's profitsin 2004?
TYPE: Multiple Choice

ACME Quarterhy Profit for 2004
1,400,000

$1,2EIEI,EIEIEI'—¢\
$1,000,000
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$600,000 N —

F400,000
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£200,000

P .

2 3 T4
Guaters

ANSWER: ACME's 2nd quarter profit was higher than its 1st quarter.

ANSWER: ACME's 3rd quarter profit was higher than its 2nd quarter.

ANSWER: ACME was able to increase its profits in the 4th quarter compared to the
previous quarter.

ANSWER: None of the above.

Teknimedia Corporation 55 PC152-2003 Teacher's Guide



22. Thischart displays ACME company’s quarterly profits. Which of the following is
CORRECT regarding ACME's quarterly profits?
TYPE: Multiple Choice

ACME Quarterhy Profit for 2004
$1, 400,000
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$1.000,000
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ANSWER: Every year, ACME'sfirst quarter is the most profitable.

ANSWER: For thelast 3 years, ACME's second quarter was the most profitable.
ANSWER: In 2004, ACME's third quarter was the most profitable.

ANSWER: None of the above.
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